52 страниц V   1 2 3 > »   
Ответить в данную темуНачать новую тему
> Садишься, нажимаешь СТАРТ- ТИШИНА!, Не заводится Меган 2
nwg2001
сообщение 31.10.2007, 16:56
Сообщение #1


только зашел


Группа: Пользователи
Сообщений: 5
Регистрация: 11.7.2007
Из: Воронеж
Пользователь №: 3767



Заехал в магазин,выхожу,сажушь. Нажимаю старт, никаких эмоций. Мысли разные гонял, оказалось предохранительна 25А.... yahoo.gif
Перейти в начало страницы
 
+Цитировать сообщение
Asur
сообщение 31.10.2007, 17:06
Сообщение #2


Мегамаг
Иконка группы

Группа: Модераторы
Сообщений: 1699
Регистрация: 22.5.2007
Из: Thailand, Phuket / Москва, Тёплый Стан
Пользователь №: 3398



чё?

Опиши, плиз, проблему и решение.. а то чё-т непонятно, может так было:
Приехал в магазин и пошёл домой пешком. Через неделю загнал машину эвакуатором на диагностику, через пару дней (были выходные) узнал результаты - "предохранительна 25А"? good.gif


--------------------
Были Expression 2006 1.6MT красный и черный.
На Koleos Dynamic Comfort 2.5CVT / 2009 рассекают родители.
А я сейчас в Таиланде на чудесном острове Пхукет катаюсь на 2х колесных друзьях и наслаждаюсь жизнью :)
Делюсь понемногу опытом и впечатлениями на сайте Нетуристическая Жизнь в Таиланде
Перейти в начало страницы
 
+Цитировать сообщение
Practic
сообщение 31.10.2007, 18:33
Сообщение #3


Входящий в тему
*

Группа: Пользователи
Сообщений: 50
Регистрация: 31.8.2007
Из: Москва
Пользователь №: 4228



Цитата(Asur @ 31.10.2007, 16:06) *
чё?

Опиши, плиз, проблему и решение.. а то чё-т непонятно, может так было:
Приехал в магазин и пошёл домой пешком. Через неделю загнал машину эвакуатором на диагностику, через пару дней (были выходные) узнал результаты - "предохранительна 25А"? good.gif


Но ведь предохранители просто так не горят. Значит где то был явный "коротыш"?
Перейти в начало страницы
 
+Цитировать сообщение
nwg2001
сообщение 31.10.2007, 18:34
Сообщение #4


только зашел


Группа: Пользователи
Сообщений: 5
Регистрация: 11.7.2007
Из: Воронеж
Пользователь №: 3767



Во-во, сел, успокоился, покурил. Открыл капот, залез в блок предохранителей. Проверил все, оказался предохранитель 25А. Поставил новый проблема решена. но нервишки поиграли.... biggrin.gif


--------------------
Воронежские дороги РУЛЯТ.....
Перейти в начало страницы
 
+Цитировать сообщение
stoi
сообщение 31.10.2007, 18:42
Сообщение #5


Мегамаг
Иконка группы

Группа: Модераторы
Сообщений: 4351
Регистрация: 7.5.2007
Из: МО, г. Сергиев Посад
Пользователь №: 3290



Цитата(nwg2001 @ 31.10.2007, 17:34) *
Во-во, сел, успокоился, покурил. Открыл капот, залез в блок предохранителей. Проверил все, оказался предохранитель 25А. Поставил новый проблема решена. но нервишки поиграли.... biggrin.gif

Так какие цепи питаются через этот предохранитель?


--------------------
Логан Expression 1.6 МКП5/86 л.с.. Синий. 5 августа 2005 г. - разбит 3 марта 2006 г.
Меган II, 2004 г. Authentique 1.4 МКП5/98 л.с. - продан 25 августа 2011 г.
Логан Expression 1.6 МКП5/84 л.с.. красный тореадор. 6 сентября 2011 г. продан в начале июня 2012 г.
с 18 октября - ВАЗ 21074i 2006 г.
Перейти в начало страницы
 
+Цитировать сообщение
Savoy
сообщение 31.10.2007, 19:10
Сообщение #6


Постоялец
**

Группа: Пользователи
Сообщений: 279
Регистрация: 2.6.2006
Пользователь №: 883



Тоже как-то однажды утром нажал на старт и тишина... а оказалось, что вечером заглушил двигитель, когда КПП в режиме драйв стояла...)

---
Проверить все предохранители под капотом это геройство как мне кажется там к еще подлезть надо суметь.. не то что поменять

Сообщение отредактировал Savoy - 31.10.2007, 19:11


--------------------
M2 Sedan Authentigue 1.6 АT 2004 Черный тонированный о656ав150
Перейти в начало страницы
 
+Цитировать сообщение
Dennis
сообщение 31.10.2007, 19:10
Сообщение #7


Свой человек
***

Группа: Пользователи
Сообщений: 547
Регистрация: 1.10.2007
Из: Москва
Пользователь №: 4468



Цитата(stoi @ 31.10.2007, 16:42) *
Так какие цепи питаются через этот предохранитель?


Судя по амперности как раз похоже на силоые цепи, типа стартера и зажигания...
Уж больно ток силен (25А)...


--------------------
Все а/м хороши, когда не ломаются...
Перейти в начало страницы
 
+Цитировать сообщение
Asur
сообщение 31.10.2007, 19:16
Сообщение #8


Мегамаг
Иконка группы

Группа: Модераторы
Сообщений: 1699
Регистрация: 22.5.2007
Из: Thailand, Phuket / Москва, Тёплый Стан
Пользователь №: 3398



А я всё равно не понял ход мыслей и само решение. Я - тупой! Вот блин.. mega_shok.gif
У тебя всегда с собой в кармане запасные предохранители на все случаи жизни?
Как ты определил что дело в нём?


--------------------
Были Expression 2006 1.6MT красный и черный.
На Koleos Dynamic Comfort 2.5CVT / 2009 рассекают родители.
А я сейчас в Таиланде на чудесном острове Пхукет катаюсь на 2х колесных друзьях и наслаждаюсь жизнью :)
Делюсь понемногу опытом и впечатлениями на сайте Нетуристическая Жизнь в Таиланде
Перейти в начало страницы
 
+Цитировать сообщение
Bargamot
сообщение 31.10.2007, 19:25
Сообщение #9


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 1484
Регистрация: 10.2.2006
Из: Орел
Пользователь №: 417



Цитата(Savoy @ 31.10.2007, 18:10) *
Проверить все предохранители под капотом это геройство как мне кажется там к еще подлезть надо суметь.. не то что поменять


Когда у меня перегорел предохранитель на правую половину габаритов, я понял, что зря не вожу с собой инструмент. Реально может понадобиться, что бы добраться до этого блока.


--------------------
Изображение Изображение
Megane II C2E16 D11 2006
Перейти в начало страницы
 
+Цитировать сообщение
nwg2001
сообщение 31.10.2007, 20:00
Сообщение #10


только зашел


Группа: Пользователи
Сообщений: 5
Регистрация: 11.7.2007
Из: Воронеж
Пользователь №: 3767



Цитата(Asur @ 31.10.2007, 17:16) *
А я всё равно не понял ход мыслей и само решение. Я - тупой! Вот блин.. mega_shok.gif
У тебя всегда с собой в кармане запасные предохранители на все случаи жизни?
Как ты определил что дело в нём?

У меня под рулём, впрочем как и у всех запасные предохранители. а определил методом тыка.


--------------------
Воронежские дороги РУЛЯТ.....
Перейти в начало страницы
 
+Цитировать сообщение
stoi
сообщение 31.10.2007, 20:16
Сообщение #11


Мегамаг
Иконка группы

Группа: Модераторы
Сообщений: 4351
Регистрация: 7.5.2007
Из: МО, г. Сергиев Посад
Пользователь №: 3290



Цитата(Dennis @ 31.10.2007, 18:10) *
Судя по амперности как раз похоже на силоые цепи, типа стартера и зажигания...
Уж больно ток силен (25А)...

Стартовый ток стартера может достигать сотен ампер smile.gif
Я бы всё-таки поинтересовался - что за цепь.
А то может что-то барахлит в электрике?
Просто так же не горят предохранители!
Береженого бог бережет!


--------------------
Логан Expression 1.6 МКП5/86 л.с.. Синий. 5 августа 2005 г. - разбит 3 марта 2006 г.
Меган II, 2004 г. Authentique 1.4 МКП5/98 л.с. - продан 25 августа 2011 г.
Логан Expression 1.6 МКП5/84 л.с.. красный тореадор. 6 сентября 2011 г. продан в начале июня 2012 г.
с 18 октября - ВАЗ 21074i 2006 г.
Перейти в начало страницы
 
+Цитировать сообщение
Ривер
сообщение 31.10.2007, 20:29
Сообщение #12


Входящий в тему
*

Группа: Пользователи
Сообщений: 97
Регистрация: 15.3.2007
Из: Воскресенск МО
Пользователь №: 2640



У меня подобная проблема, НО: сажусь в машину, нажимаю тормоз (МКПП) и старт, Включается зажигание, все контрольные лампы и, в момент когда стартер должен врубиться, он молчит. Нажимаю сцепление и старт, всё ок! Был косячок с electronic fault, загорелся тогда, когда нажал перед стартом на тормоз+старт, стартер закрутил и нога с тормоза соскачила, стартер встал. Загорелась ошибка, сервис. На следующее утро "сервис" пропал, всё ок. Заводил машину чаще всего со сцеплением, сейчас только со сцеплением. Знатоки, подскажите, что за нафиг?


--------------------
Megane II sedane 1,4 2004 red
ВОСКРЕСЕНСК
Перейти в начало страницы
 
+Цитировать сообщение
Стажер
сообщение 2.11.2007, 15:01
Сообщение #13


только зашел


Группа: Пользователи
Сообщений: 9
Регистрация: 14.9.2006
Из: Крым
Пользователь №: 1349



Цитата(Ривер @ 31.10.2007, 19:29) *
У меня подобная проблема, НО: сажусь в машину, нажимаю тормоз (МКПП) и старт, Включается зажигание, все контрольные лампы и, в момент когда стартер должен врубиться, он молчит. Нажимаю сцепление и старт, всё ок! Был косячок с electronic fault, загорелся тогда, когда нажал перед стартом на тормоз+старт, стартер закрутил и нога с тормоза соскачила, стартер встал. Загорелась ошибка, сервис. На следующее утро "сервис" пропал, всё ок. Заводил машину чаще всего со сцеплением, сейчас только со сцеплением. Знатоки, подскажите, что за нафиг?


Привет из солнечного Крыма! blum.gif
При выжатом тормозе и включенной первой передаче - при нажатии СТАРТ включается вся электрика (бортовая, музыка, разблокируется руль и т.д.) кроме силовой и двигатель не заводится (это как включить зажигание, но не заводить машину у которой есть ключ). Чтобы завести машину: надо выжать сцепление и нажать СТАРТ.

Удачи на дорогах. До встречи на горных дорогах Крыма!!! drinks.gif


--------------------
Привет из солнечного Крыма!
Renault Megan II Hethback 1,4 механика 2004 г.в.
Перейти в начало страницы
 
+Цитировать сообщение
MikeShi
сообщение 2.11.2007, 15:05
Сообщение #14


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 1688
Регистрация: 10.1.2006
Из: Москва, Кузьминки/Чертаново
Пользователь №: 208



Это реально предохранитель стартера, летом тоже самое было, поменяли по гарантии, больше не проявлялось.

hi.gif


--------------------
Форд-Транзит, мотосамокат.
Перейти в начало страницы
 
+Цитировать сообщение
Серый
сообщение 2.11.2007, 15:08
Сообщение #15


Хранитель традиций
****

Группа: Активный пользователь
Сообщений: 944
Регистрация: 23.1.2007
Из: Подмосковье г.Бронницы
Пользователь №: 2237



Цитата(Ривер @ 31.10.2007, 18:29) *
У меня подобная проблема, НО: сажусь в машину, нажимаю тормоз (МКПП) и старт, Включается зажигание, все контрольные лампы и, в момент когда стартер должен врубиться, он молчит. Нажимаю сцепление и старт, всё ок! Был косячок с electronic fault, загорелся тогда, когда нажал перед стартом на тормоз+старт, стартер закрутил и нога с тормоза соскачила, стартер встал. Загорелась ошибка, сервис. На следующее утро "сервис" пропал, всё ок. Заводил машину чаще всего со сцеплением, сейчас только со сцеплением. Знатоки, подскажите, что за нафиг?


Проблема с концевиком на педали тормоза-не работает. Или обрыв в проводе от концевика на блок управления. Это защита от дурака чтоб на скорости не заводили.


--------------------
[Megane 2 Sedan Exp, 1,6 МКП темно-синий
К СОЖАЛЕНИЮ ПРОДАН....
Перейти в начало страницы
 
+Цитировать сообщение
babukins
сообщение 2.11.2007, 15:28
Сообщение #16


Входящий в тему
*

Группа: Пользователи
Сообщений: 60
Регистрация: 12.10.2007
Пользователь №: 4563



Цитата(Ривер @ 31.10.2007, 18:29) *
У меня подобная проблема, НО: сажусь в машину, нажимаю тормоз (МКПП) и старт, Включается зажигание, все контрольные лампы и, в момент когда стартер должен врубиться, он молчит. Нажимаю сцепление и старт, всё ок! Был косячок с electronic fault, загорелся тогда, когда нажал перед стартом на тормоз+старт, стартер закрутил и нога с тормоза соскачила, стартер встал. Загорелась ошибка, сервис. На следующее утро "сервис" пропал, всё ок. Заводил машину чаще всего со сцеплением, сейчас только со сцеплением. Знатоки, подскажите, что за нафиг?

Да есть такая защита на машинке.Без выжима педали не заведется pleasantry.gif
Как успехи с прокачкой сцепления? smile.gif
Перейти в начало страницы
 
+Цитировать сообщение
Ривер
сообщение 2.11.2007, 20:08
Сообщение #17


Входящий в тему
*

Группа: Пользователи
Сообщений: 97
Регистрация: 15.3.2007
Из: Воскресенск МО
Пользователь №: 2640



Ту Стажер: сегодня попробую поколдовать
Ту Серый: обрыва быть не может, концевик работает исправно, в противном случае, если бы не работал концевик, кнопка старт была бы без реакций, т.е. не включалось бы зажигание..
Ту babukins: скоро поеду на кусковскую biggrin.gif


--------------------
Megane II sedane 1,4 2004 red
ВОСКРЕСЕНСК
Перейти в начало страницы
 
+Цитировать сообщение
Серый
сообщение 2.11.2007, 21:22
Сообщение #18


Хранитель традиций
****

Группа: Активный пользователь
Сообщений: 944
Регистрация: 23.1.2007
Из: Подмосковье г.Бронницы
Пользователь №: 2237



Цитата(Ривер @ 2.11.2007, 18:08) *
Ту Серый: обрыва быть не может, концевик работает исправно, в противном случае, если бы не работал концевик, кнопка старт была бы без реакций, т.е. не включалось бы зажигание..
Ту babukins: скоро поеду на кусковскую biggrin.gif


А попробуй ничего не нажимая нажать кнопку-приборка и все остальное включится кроме ЭБУ движка!


--------------------
[Megane 2 Sedan Exp, 1,6 МКП темно-синий
К СОЖАЛЕНИЮ ПРОДАН....
Перейти в начало страницы
 
+Цитировать сообщение
ruho
сообщение 17.11.2007, 20:00
Сообщение #19


Входящий в тему
*

Группа: Пользователи
Сообщений: 29
Регистрация: 26.3.2007
Пользователь №: 2852



У меня тоже появилась такая ерунда, сажусь в машину, назимаю на тормоз, затем жму старт и... включается зажигание, загораются все лампочки и ничего (передача не включена), жму на старт еще раз, и авто заводится. Раньше такого не было, теперь не знаю что делать. Записался на прием на 29 ноября, две недели мучаться.

Забыл отметить еще такой факт, когда поездишь, потом останавливаешься и авто заводится даже без нажатия на тормоз :( я в шоке.
Перейти в начало страницы
 
+Цитировать сообщение
DAD
сообщение 17.11.2007, 20:54
Сообщение #20


Свой человек
***

Группа: Пользователи
Сообщений: 470
Регистрация: 15.11.2006
Из: Москва, СВАО
Пользователь №: 1742



Цитата(ruho @ 17.11.2007, 18:00) *
Забыл отметить еще такой факт, когда поездишь, потом останавливаешься и авто заводится даже без нажатия на тормоз :( я в шоке.

У меня тоже самое, заводится без нажатия на педали после поездок. Наверное так у всех.


--------------------
Перейти в начало страницы
 
+Цитировать сообщение

52 страниц V   1 2 3 > » 
Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Сейчас: 24.10.2017, 12:31
 

MKPortal ©2003-2008 mkportal.it